Erfahrung Lithium-Ionen Batterie

Kasimir

Well-known member
Hallo zusammen,
am letzten Donnerstag ist bei einer Tour nach einer kleinen Pause, mein Verdie nicht mehr angesprungen.
Beim Zündschlüsseldrehen auf Stellung "ON" waren die Anzeigen wild am blinken, der Anlasser machte keinen Muks mehr.
Nach der Durchführung von verschiedenen Messungen, ist die Batterie defekt und ich benötige nun eine Neue.
Wie steht denn die Erfahrung mit Lithium- Ionen, diese werden gerade in vielen Foren schwer gelobt und sind mittlerweile auch erschwinglich.
Ich habe drei gleiche Batterien im Einsatz, ein Cetek- Ladegerät. Bei einer Lithium benötige ich wohl auch ein neues Ladegerät. Ladestrom des Reglers und der Lichtmaschine sind wohl auhc im Auge zu behalten, deshalb wehre ich mich noch ein wenig dagegen. Oder mache ich mir umsonst Gedanken?
 

Hueni

Paragrafenreiter
...ich habe bisher auf Lithium-Ionen verzichtet bzw. brauchte keine. Die erste Batterie, die ich in meinem Moped Leben tauschen musste, war die Hi-Q Batterie in der alten Yamaha. Die habe ich durch eine Yuasa original ersetzt für unter 40,-Euro. Die kommt ab und zu ans Ladegerät. Für meine Zwecke sehe ich da keine echten Mehrwert.
 

Mi-Cheffe

DER BÖSE ADMIN
Mitarbeiter
Ich bin kein Fan davon im Motorrad. Die Batterien, also die Technik die dahinter steckt, hat auf Dauer ein Problem wenn die ständig auf 100% geladen werden. Wie bei deinem Smartphone auch. Während Smartphones eine intelligente Software haben die den Ladestrom zum Schluss begrenzt, mit überschaubaren Effekt für die Langlebigkeit, drückt der Laderegler immer volle Kanne in die Batterie.

Wenn ich von Tour daheim ankomme hat meine Batterie 100%. Aber die hält das aus.

Mercedes setzt bei der neuen S-Klasse darauf das die Batterien fast nur bis 80% geladen werden. Warum wohl...? 🤔🤔

Ich würde eine normale Batterie kaufen und die anderen Testen lassen. 😉😉
 

Anhänge

  • Screenshot_2021-05-16-19-58-14-496_de.lineas.lit.ntv.android.jpg
    Screenshot_2021-05-16-19-58-14-496_de.lineas.lit.ntv.android.jpg
    702,7 KB · Aufrufe: 3

SiRoBo

Well-known member
Seit 6 Jahren fahre ich in der Speedy eine Modellbaufuchs 5Ah ohne integrierten Balancer. Laden oder balancen war bislang nie nötig, wegen vergessenen Verbrauchern habe ich einfach plump 2x überbrückt. Spart gut 3 kg Gewicht und jede Menge Platz im Batteriekasten.

In der Versys hatte sich die Bleidings verabschiedet, da ist seit knapp 2 Jahren auch eine JMT Lifepo4 drin. Mit Balancer und Kontrolltaster. Meine Versys macht über 2 Monaten immer die Batterie leer, also würde die auch schon ein paar Mal überbrückt. Und spart hier auch an Gewicht, am Platz aber nicht so viel.

Bleibatterien werden übrigens auch nur zu 80% geladen, weil sonst die Elektrolyse einsetzt. Deswegen auch die 14,4V Ladeschlussspannung, die auch sehr gut zu den Lifepo4 Zellen passt (dann 4 in Reihe). Durch die stabilisierte Lima Spannung nimmt der Ladestrom gegen Ende automatisch ab. Und Vibration wie im Motorrad sind ja auch nix für die porösen Bleiplatten in den herkömmlichen Batterien. Jaja...

Gebt den neuen Technologien mal ne Chance und basht nicht vorschnell drauf rum. Und wenn, dann schaut lieber mal nach Kaltstarteigenschaften. ;-)
 
Oben Unten